Sign me up Login

Details about package "node-default-require-extensions"

Name: node-default-require-extensions
Uploader: Nicolas Mora <nicolas@babelouest.org> (Debian QA page)
Description: node-default-require-extensions - Node's default require extensions as a separate module

Package versions

Version 2.0.0-1

Information

Version: 2.0.0-1
Uploaded: 2018-11-25 18:31
Source package: https://mentors.debian.net/debian/pool/main/n/node-default-require-extensions/node-default-require-extensions_2.0.0-1.dsc
Section: javascript
Priority: optional
Closes bugs: 914294

QA information

Comments

No comments